AupaZaragoza.com

Foro de la Web No Oficial del Real Zaragoza.
La participación en este Foro presupone la aceptación de sus Normas.
La Dirección de la Web no se hace responsable de las opiniones vertidas por los usuarios del Foro.

AVISO LEGAL

 
alt=  
Fecha actual Vie Ene 19, 2018 6:44 pm

Todos los horarios son UTC + 1 hora




 Página 1 de 1 [ 1 mensaje ] 
Autor Mensaje
 Asunto: problema con mozilla
NotaPublicado: Dom Jun 28, 2009 9:28 pm 
Aupadict@
Avatar de Usuario

Registrado: Dom Abr 23, 2006 11:49 pm
Mensajes: 7361
Ya sé que hay un tema referido a mozilla, pero al ver que mi problema no tiene nada que ver con la visualización de la web o el foro, he abierto otro, si teneis que moverlo, perdón adelantado por las molestias.

Mi problema es que desde el ordenador de mesa, no tengo problema para acceder al foro con Mozilla, pero al usar el portátil, no puedo meterme. La web la puedo ver sin problemas, pero si quiero entrar al foro, tiene que ser desde el Explorer.

Supongo que he debido de tocar algo que ha cambiado la configuración, porque antes no tenía problemas, pero he intentado seguir las instrucciones de mozilla del otro hilo, y a mí en herramientas no me sale nada de opciones ietab o como se llame correctamente :roll: :roll:

¿Qué he toquiteado y debo volver a retoquitear para poder volver a usar Mozilla?

Gracias y perdón por las molestias :oops:



_________________
JORGE LÓPEZ, ME GUSTAS MÁS QUE EL CHOPPED :risitas:
 Perfil  
 
Mostrar mensajes previos:  Ordenar por  
 Página 1 de 1 [ 1 mensaje ] 

Todos los horarios son UTC + 1 hora


¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 1 invitado


No puedes abrir nuevos temas en este Foro
No puedes responder a temas en este Foro
No puedes editar tus mensajes en este Foro
No puedes borrar tus mensajes en este Foro

Buscar:
Saltar a: