AupaZaragoza.com

Foro de la Web No Oficial del Real Zaragoza.
La participación en este Foro presupone la aceptación de sus Normas.
La Dirección de la Web no se hace responsable de las opiniones vertidas por los usuarios del Foro.

AVISO LEGAL

 
alt=  
Fecha actual Mié Ene 17, 2018 10:07 am

Todos los horarios son UTC + 1 hora




 Página 1 de 1 [ 12 mensajes ] 
Autor Mensaje
 Asunto: No me guarda el nick cada vez que entro
NotaPublicado: Mié Nov 15, 2006 10:55 pm 
Aupadict@
Avatar de Usuario

Registrado: Lun Mar 01, 2004 1:54 pm
Mensajes: 1333
Ubicación: Fondo norte
Pues eso. No se que pasa pero no me guarda el nick cada vez que entro y tengo que poner la contraseña y nick. Me podríais decir a que es debido??

Un saludo y muchas gracias


 Perfil  
 
 Asunto:
NotaPublicado: Jue Nov 16, 2006 9:06 am 
Aupadict@
Avatar de Usuario

Registrado: Dom Abr 20, 2003 8:35 am
Mensajes: 24707
Ubicación: Zaragoza
Primero cierra todas las ventanas del navegador.
Luego ve al directorio C:\Documents and Settings\tunombre\Cookies
Busca la cookie (archivo txt) que tenga como parte del nombre "aupazaragoza", bórrala.
Visita el foro de nuevo y mete tu nombre de usuario y contraseña.


Última edición por Poyet11 el Jue May 03, 2007 12:54 pm, editado 1 vez en total


_________________
Imagen Imagen
 Perfil  
 
 Asunto:
NotaPublicado: Jue Nov 16, 2006 3:22 pm 
Aupadict@
Avatar de Usuario

Registrado: Lun Mar 01, 2004 1:54 pm
Mensajes: 1333
Ubicación: Fondo norte
Muchas gracias!!!!!!!!!!!!!!!! :lol: :lol: :lol: :lol:
Como diría el fary: "ERE UN FENÓMENO!"


 Perfil  
 
 Asunto:
NotaPublicado: Dom Ene 07, 2007 6:59 pm 
Aupadict@
Avatar de Usuario

Registrado: Sab Jun 19, 2004 3:08 pm
Mensajes: 749
Ubicación: Zanarkand
Nose si hago mal lo de la cookie, pero el caso es que no se me guarda el nick



_________________
Imagen
 Perfil  
 
 Asunto:
NotaPublicado: Mar Ene 09, 2007 11:11 pm 
Administrador AupaZaragoza.com
Administrador AupaZaragoza.com

Registrado: Dom Abr 20, 2003 7:34 am
Mensajes: 2591
Ubicación: Zaragoza
forko escribió:
Nose si hago mal lo de la cookie, pero el caso es que no se me guarda el nick

Tienes las cookies activadas ¿no?



_________________
Imagen
 Perfil  
 
 Asunto:
NotaPublicado: Mié Ene 10, 2007 9:34 pm 
Aupadict@
Avatar de Usuario

Registrado: Sab Jun 19, 2004 3:08 pm
Mensajes: 749
Ubicación: Zanarkand
Me imagino que si, ¿como puedo saberlo? :wink:



_________________
Imagen
 Perfil  
 
 Asunto:
NotaPublicado: Jue May 03, 2007 12:43 pm 
Aupadict@
Avatar de Usuario

Registrado: Mié Nov 23, 2005 12:13 am
Mensajes: 2422
a mi me pasa lo mismo..... que narices es una cokiee


 Perfil  
 
 Asunto:
NotaPublicado: Jue May 03, 2007 12:55 pm 
Aupadict@
Avatar de Usuario

Registrado: Dom Abr 20, 2003 8:35 am
Mensajes: 24707
Ubicación: Zaragoza
real_maño escribió:
a mi me pasa lo mismo..... que narices es una cokiee


Bueno, he editado el mensaje de más arriba para explicar el tema con un poco más de precisión:

Reproduzco aquí:
------------------------------------------------------

Primero cierra todas las ventanas del navegador.
Luego ve al directorio C:\Documents and Settings\tunombre\Cookies
Busca la cookie (archivo txt) que tenga como parte del nombre "aupazaragoza", bórrala.
Visita el foro de nuevo y mete tu nombre de usuario y contraseña.

---------------------------------------

Debería funcionar.
Saludos



_________________
Imagen Imagen
 Perfil  
 
 Asunto:
NotaPublicado: Sab May 24, 2008 3:32 pm 
Aupadict@
Avatar de Usuario

Registrado: Mar May 06, 2008 8:19 pm
Mensajes: 1211
Ubicación: Zaragoza
ami me pasaba lo mismo ,he hecho lo que ha dixo poyet y ha funcionado,osea que tien razon :P


 Perfil  
 
 Asunto:
NotaPublicado: Mié Abr 29, 2009 12:50 pm 
Forer@ veteran@

Registrado: Jue Mar 23, 2006 11:48 pm
Mensajes: 112
Ubicación: exfondonorte
hola a mi me pasa lo mismo,resulta que no encuentro las cookies,yo tengo el w.vista)he dejado puesta la opcion de ver las carpetas oculta por si acaso y tampoco,he puesto en el buscador la palabra cookie y me sale una carpeta vacia en user/javi/Cookies pero me impide el acceso.
pues eso a ver si me podeis ayudar.
tengo las cookies activadaas


 Perfil  
 
 Asunto:
NotaPublicado: Mié Dic 09, 2009 5:30 pm 
Aupadict@
Avatar de Usuario

Registrado: Vie May 15, 2009 8:24 am
Mensajes: 3232
!!!PERFECTO !!! Muchas gracias :wink:


 Perfil  
 
 Asunto:
NotaPublicado: Jue Ene 06, 2011 1:56 am 
Aupadict@
Avatar de Usuario

Registrado: Jue Jun 18, 2009 6:22 pm
Mensajes: 7493
Ubicación: Barcelona
Yo debo de ser gilipollas o algo porque no encuentro la carpeta de las cookies. He buscado de mil formas y no tengo la carpeta Documents & Settings, supongo que por tener Vista. He ido a opciones de navegación de Chrome y he borrado manualmente las cookies de AZ y aun así sigue sin memorizarme contraseña y nombre...

Edito: Ya la he encontrado. Ahora lo que me pasa es que se me abre el foro sin reconocerme, pero en cuanto le doy a un subforo se me vuelve a abrir el índice, esta vez con mi sesión abierta. Qué cosas, Valeriano, qué cosas...


 Perfil  
 
Mostrar mensajes previos:  Ordenar por  
 Página 1 de 1 [ 12 mensajes ] 

Todos los horarios son UTC + 1 hora


¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 2 invitados


No puedes abrir nuevos temas en este Foro
No puedes responder a temas en este Foro
No puedes editar tus mensajes en este Foro
No puedes borrar tus mensajes en este Foro

Buscar:
Saltar a: