AupaZaragoza.com

Foro de la Web No Oficial del Real Zaragoza.
La participación en este Foro presupone la aceptación de sus Normas.
La Dirección de la Web no se hace responsable de las opiniones vertidas por los usuarios del Foro.

AVISO LEGAL

 
alt=  
Fecha actual Mié Ene 17, 2018 2:28 am

Todos los horarios son UTC + 1 hora




 Página 1 de 1 [ 14 mensajes ] 
Autor Mensaje
 Asunto: Error al enviar mensajes privados.
NotaPublicado: Lun Abr 24, 2017 5:48 pm 
Aupadict@
Avatar de Usuario

Registrado: Dom Ago 09, 2009 1:00 am
Mensajes: 21775
Creo que le pasa a más gente ya que recuerdo haberlo leído a tres o cuatro foreros.

La cuestión es que cuando se pulsa al "Enviar" en un mensaje privado aparece un pantallazo en blanco de error.
En realidad el mensaje sí se ha enviado y para salir de ese pantallazo hay que ir atrás. Vuelves a aparecer en la pantalla donde has escrito el mensaje y si vuelves a darle a "Enviar" lo que haces es enviar de nuevo ese mensaje y aparece de nuevo esa pantalla blanco-grisácea. Y en el apartado Mensajes Enviados sí aparece el mensaje que se quería enviar y que crees que no se ha enviado por culpa del pantallazo blanco.

Y eso, que abro este hilo para saber si ese pantallazo tiene solución, si le pasa a más gente, por curiosidad-alcahueterío,... :lol:



_________________
Para un canto al heroísmo
con una palabra sobra
se moja la pluma en sangre
y se escribe Zaragoza.

Semper sollicitus, semper et ubique. In vigilando.
 Perfil  
 
 Asunto: Re: Error al enviar mensajes privados.
NotaPublicado: Mar Abr 25, 2017 12:59 am 
Aupadict@
Avatar de Usuario

Registrado: Jue Ago 26, 2010 12:38 pm
Mensajes: 12901
si pasa. pero sales y miras enviados y ahí está



_________________
ImagenImagen Imagen Imagen
 Perfil  
 
 Asunto: Re: Error al enviar mensajes privados.
NotaPublicado: Mar Abr 25, 2017 8:26 am 
Aupadict@
Avatar de Usuario

Registrado: Jue Dic 22, 2005 1:33 am
Mensajes: 29110
Ubicación: Aquí
A mí tambien me pasa, pero enviarse se envian y si le das a f5 hasta dos veces


 Perfil  
 
 Asunto: Re: Error al enviar mensajes privados.
NotaPublicado: Mar Abr 25, 2017 8:34 pm 
Administrador AupaZaragoza.com
Administrador AupaZaragoza.com

Registrado: Dom Jun 08, 2003 8:54 pm
Mensajes: 13543
Ubicación: En el año 94, cuando el Real Zaragoza era grande.
melmoth escribió:
Creo que le pasa a más gente ya que recuerdo haberlo leído a tres o cuatro foreros.

La cuestión es que cuando se pulsa al "Enviar" en un mensaje privado aparece un pantallazo en blanco de error.
En realidad el mensaje sí se ha enviado y para salir de ese pantallazo hay que ir atrás. Vuelves a aparecer en la pantalla donde has escrito el mensaje y si vuelves a darle a "Enviar" lo que haces es enviar de nuevo ese mensaje y aparece de nuevo esa pantalla blanco-grisácea. Y en el apartado Mensajes Enviados sí aparece el mensaje que se quería enviar y que crees que no se ha enviado por culpa del pantallazo blanco.

Y eso, que abro este hilo para saber si ese pantallazo tiene solución, si le pasa a más gente, por curiosidad-alcahueterío,... :lol:


La única solución es cambiar el foro. Algo que se abordará pero no de manera inmediata porque lleva su tiempo y es una movida de narices :?

No pasa solo con eso. De hecho pasa con màs funciones del foro. Es una pena, si.



_________________
Twitter: @joseluisut

Imagen Imagen Imagen
 Perfil  
 
 Asunto: Re: Error al enviar mensajes privados.
NotaPublicado: Mié May 03, 2017 3:45 pm 
Aupadict@
Avatar de Usuario

Registrado: Jue Ago 26, 2010 12:38 pm
Mensajes: 12901
Tyler Durden escribió:
melmoth escribió:
Creo que le pasa a más gente ya que recuerdo haberlo leído a tres o cuatro foreros.

La cuestión es que cuando se pulsa al "Enviar" en un mensaje privado aparece un pantallazo en blanco de error.
En realidad el mensaje sí se ha enviado y para salir de ese pantallazo hay que ir atrás. Vuelves a aparecer en la pantalla donde has escrito el mensaje y si vuelves a darle a "Enviar" lo que haces es enviar de nuevo ese mensaje y aparece de nuevo esa pantalla blanco-grisácea. Y en el apartado Mensajes Enviados sí aparece el mensaje que se quería enviar y que crees que no se ha enviado por culpa del pantallazo blanco.

Y eso, que abro este hilo para saber si ese pantallazo tiene solución, si le pasa a más gente, por curiosidad-alcahueterío,... :lol:


La única solución es cambiar el foro. Algo que se abordará pero no de manera inmediata porque lleva su tiempo y es una movida de narices :?

No pasa solo con eso. De hecho pasa con màs funciones del foro. Es una pena, si.

para cuando os planteéis eso de cambiar de foro, acordaros de poder incrustar tweets como ahora se hace con los vídeos y las imágenes :correcto:



_________________
ImagenImagen Imagen Imagen
 Perfil  
 
 Asunto: Re: Error al enviar mensajes privados.
NotaPublicado: Mié May 03, 2017 6:41 pm 
Aupadict@
Avatar de Usuario

Registrado: Dom Ago 09, 2009 1:00 am
Mensajes: 21775
Tomynabo escribió:
Tyler Durden escribió:
melmoth escribió:
Creo que le pasa a más gente ya que recuerdo haberlo leído a tres o cuatro foreros.

La cuestión es que cuando se pulsa al "Enviar" en un mensaje privado aparece un pantallazo en blanco de error.
En realidad el mensaje sí se ha enviado y para salir de ese pantallazo hay que ir atrás. Vuelves a aparecer en la pantalla donde has escrito el mensaje y si vuelves a darle a "Enviar" lo que haces es enviar de nuevo ese mensaje y aparece de nuevo esa pantalla blanco-grisácea. Y en el apartado Mensajes Enviados sí aparece el mensaje que se quería enviar y que crees que no se ha enviado por culpa del pantallazo blanco.

Y eso, que abro este hilo para saber si ese pantallazo tiene solución, si le pasa a más gente, por curiosidad-alcahueterío,... :lol:


La única solución es cambiar el foro. Algo que se abordará pero no de manera inmediata porque lleva su tiempo y es una movida de narices :?

No pasa solo con eso. De hecho pasa con màs funciones del foro. Es una pena, si.

para cuando os planteéis eso de cambiar de foro, acordaros de poder incrustar tweets como ahora se hace con los vídeos y las imágenes :correcto:


Y las notificaciones de citas y menciones.
Para que si nos cite algún calatrava de estos nos enteremos de que alguien nos está replicando. :risitas:



_________________
Para un canto al heroísmo
con una palabra sobra
se moja la pluma en sangre
y se escribe Zaragoza.

Semper sollicitus, semper et ubique. In vigilando.
 Perfil  
 
 Asunto: Re: Error al enviar mensajes privados.
NotaPublicado: Mié May 03, 2017 6:42 pm 
Aupadict@
Avatar de Usuario

Registrado: Jue Dic 22, 2005 1:33 am
Mensajes: 29110
Ubicación: Aquí
Y poder dar "mis dieses" como en Taringa.


 Perfil  
 
 Asunto: Re: Error al enviar mensajes privados.
NotaPublicado: Mié May 03, 2017 11:15 pm 
Aupadict@
Avatar de Usuario

Registrado: Mar Ago 19, 2008 6:41 pm
Mensajes: 22257
Ubicación: Torrero
jmarting escribió:
Y poder dar "mis dieses" como en Taringa.


¿Y los menos dieses? :lol:



_________________
-.
 Perfil  
 
 Asunto: Re: Error al enviar mensajes privados.
NotaPublicado: Jue May 04, 2017 2:08 am 
Aupadict@
Avatar de Usuario

Registrado: Jue Ago 26, 2010 12:38 pm
Mensajes: 12901
también torpedeamos este subforo...... ????????? :roll: :risitas:



_________________
ImagenImagen Imagen Imagen
 Perfil  
 
 Asunto: Re: Error al enviar mensajes privados.
NotaPublicado: Sab May 06, 2017 1:37 pm 
Aupadict@
Avatar de Usuario

Registrado: Dom Ago 09, 2009 1:00 am
Mensajes: 21775
Acabo de enviar un privado y ya funciona perfectamente.
¡Sois unos cracks!
:correcto:



_________________
Para un canto al heroísmo
con una palabra sobra
se moja la pluma en sangre
y se escribe Zaragoza.

Semper sollicitus, semper et ubique. In vigilando.
 Perfil  
 
 Asunto: Re: Error al enviar mensajes privados.
NotaPublicado: Mar May 16, 2017 5:44 pm 
Aupadict@

Registrado: Mié Ene 13, 2010 1:09 pm
Mensajes: 1539
melmoth escribió:
Acabo de enviar un privado y ya funciona perfectamente.
¡Sois unos cracks!
:correcto:

Pues yo estoy intentando mandar uno y me da error y no me sale en enviados.
Se me queda en bandeja de salida...
Se habra enviado o no?


 Perfil  
 
 Asunto: Re: Error al enviar mensajes privados.
NotaPublicado: Mar May 16, 2017 6:37 pm 
Administrador AupaZaragoza.com
Administrador AupaZaragoza.com

Registrado: Dom Jun 08, 2003 8:54 pm
Mensajes: 13543
Ubicación: En el año 94, cuando el Real Zaragoza era grande.
jorge79 escribió:
melmoth escribió:
Acabo de enviar un privado y ya funciona perfectamente.
¡Sois unos cracks!
:correcto:

Pues yo estoy intentando mandar uno y me da error y no me sale en enviados.
Se me queda en bandeja de salida...
Se habra enviado o no?


En la bandeja de salida se queda hasta que el destinatario lo lee. Cuando lo abra te saldrá.en enviados.



_________________
Twitter: @joseluisut

Imagen Imagen Imagen
 Perfil  
 
 Asunto: Re: Error al enviar mensajes privados.
NotaPublicado: Mar May 16, 2017 6:40 pm 
Aupadict@

Registrado: Mié Ene 13, 2010 1:09 pm
Mensajes: 1539
Tyler Durden escribió:
jorge79 escribió:
melmoth escribió:
Acabo de enviar un privado y ya funciona perfectamente.
¡Sois unos cracks!
:correcto:

Pues yo estoy intentando mandar uno y me da error y no me sale en enviados.
Se me queda en bandeja de salida...
Se habra enviado o no?


En la bandeja de salida se queda hasta que el destinatario lo lee. Cuando lo abra te saldrá.en enviados.


Muchas gracias no lo sabia.


 Perfil  
 
 Asunto: Re: Error al enviar mensajes privados.
NotaPublicado: Jue Sep 14, 2017 10:52 am 
Aupadict@

Registrado: Vie Jul 18, 2014 6:15 pm
Mensajes: 280
jorge79 escribió:
Tyler Durden escribió:
jorge79 escribió:
melmoth escribió:
Acabo de enviar un privado y ya funciona perfectamente.
¡Sois unos cracks!
:correcto:

Pues yo estoy intentando mandar uno y me da error y no me sale en enviados.
Se me queda en bandeja de salida...
Se habra enviado o no?


En la bandeja de salida se queda hasta que el destinatario lo lee. Cuando lo abra te saldrá.en enviados.


Muchas gracias no lo sabia.


Yo tengo ese problema, tengo en bandeja de salida 5 mensajes iguales para JaviTgna (lo pongo aqui por si lo lees que sepas que te lo he enviao pero no me deja) y no me salen como enviados.
Eso es normal? Muchas gracias.


 Perfil  
 
Mostrar mensajes previos:  Ordenar por  
 Página 1 de 1 [ 14 mensajes ] 

Todos los horarios son UTC + 1 hora


¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 4 invitados


No puedes abrir nuevos temas en este Foro
No puedes responder a temas en este Foro
No puedes editar tus mensajes en este Foro
No puedes borrar tus mensajes en este Foro

Buscar:
Saltar a: